winbox中文版下載_Winbox(遠程連接管理器)v5.25綠色漢化版

winbox中文版下載_Winbox(遠程連接管理器)v5.25綠色漢化版

讯盈网球比分直播 www.013301.live 軟件大?。?em>1.24MB

軟件授權:免費下載

軟件語言:簡體中文

瀏覽量:

軟件等級:

軟件類型:Win10精選軟件

更新時間:2019-07-04

下載量:4488

應用平臺:Win7/Win8/Win10

軟件簡介
winbox V5.25綠色漢化版是一款非常不錯的遠程連接路由器管理工具,通過Winbox控制臺對MikroTik路由器進行配置操作,對網吧、企業、小型ISP接入商、社區等網絡設備都能進行接入,允許管理MikroTik RouterOS快速使用和簡單的GUI的小工具,有需要的用戶快來下載使用吧~
winbox中文版下載_winbox(遠程連接管理器)v5.25綠色漢化版

Winbox(遠程連接管理器)v5.25綠色漢化版 功能:
1、檢索和顯示信息MNDP(MikroTikNeighborDiscoveryProtocol)或CDP(CiscoDiscoveryProtocol)機器設備。能夠根據該功能鍵檢索相同子網內MikroTik和Cisco機器設備。能夠根據Mac詳細地址登錄到MikroTikRouterOS開展實際操作。1、connect
根據特定的ip地址(默認設置端口號為90,不能非常特定,當你改動了端口號必須對主要瀏覽端口號做自設)或Mac詳細地址(要是無線路由在相同子網內)登陸路由器。
2、save
儲存當今聯接目錄(當必須運作他們時,只需雙擊鼠標)
3、remove
刪掉從目錄中挑選的新項目
4、tools
刪掉全部目錄中的新項目,消除在當地的緩存文件,從wbx文檔導進詳細地址或導出來為wbx文檔
5、SecureMode(安全模式)
出示信息保密并在winbox和RouterOS中間應用TLS(TransportLayerSecurity)協議書
6、KeepPassword(儲存登陸密碼)
儲存登陸密碼到本地磁盤的文本文檔中
Winbox控制面板應用TCP/8291端口號,在登錄到無線路由后能夠根據Winbox控制面板實際操作MikroTik路由器的配置并實行與當地控制面板一樣的每日任務。

相關命令:
/sy reset 恢復路由原始狀態
/sy reboot 重啟路由
/sy showdown 關機
/sy ide set name=機器名 設置機器名
/export 查看配置
/ip export 查看IP配置
/sy backup 回車
save name=你要設置文件名 備份路由
LOAD NAME=你要設置文件名 恢復備份
/interface print 查看網卡狀態
0 X ether1 ether 1500 這個是網卡沒有開啟
0 R ether1 ether 1500 這個是正常狀態
/int en 0 激活0網卡
/int di 0 禁掉0網卡
/ip fir con print 查看當前所有網絡邊接
/ip service set www port=81 改變www服務端口為81
/ip hotspot user add name=user1 password=1 增加用戶

Winbox(遠程連接管理器)v5.25綠色漢化版 軟件特點:
1、應用場景Windows下遠程管理ROS的手機軟件
2、出示形象化便捷的圖形界面
3、能夠輕輕松松配備你的無線路由
4、能夠根據控制面板實際操作路由器的配置
5、控制路由器實行與當地控制面板一樣的每日任務

有需要用到這款軟件的用戶快來通過下面地址獲取這款軟件吧!
下載地址

猜你喜歡

?

本站發布的ghost系統與電腦軟件僅為個人學習測試使用,請在下載后24小時內刪除,不得用于任何商業用途,否則后果自負,請支持購買微軟正版軟件!

如侵犯到您的權益,請及時通知我們,我們會及時處理。

Copyright @ 2015 W10之家

{ganrao} 江西时时彩交流群 佳永配资 为什么股票涨基金跌 哪些理财平台可靠 今日福彩3d开机试机号 腾讯分分彩是什么 辽宁35选7中奖规责 吉林快三大小单双计划 浙江体彩6十1需要数字顺序 安徽快三基本走势图1 山西快乐十分走势山图表分析 广西体彩十一选五前三 北京快3形态势一定牛 海南4 1走势图 北京十一选五官网 今日快乐8开奖结果查询